Warning: Function split() is deprecated in ..../global.php(29) : eval()'d code on line 31
Fehler
Results 1 to 4 of 4

Thread: Fehler

  1. Default Fehler

    Hi nach der Installation wollt ich auf seyret aber da kommt der Fehler was kann ich machen das das bei mir geht .

  2. Default

    Quote Originally Posted by Copi View Post
    Hi nach der Installation wollt ich auf seyret aber da kommt der Fehler was kann ich machen das das bei mir geht .
    Hi Copi,

    du musst dir den ioncube loader installer downloaden und nach Anleitung installieren.

    http://www.ioncube.com/loaders.php


    Wie genau weiss ich auch noch nicht...

    grüße
    mina

  3. Default

    Quote Originally Posted by Minas69 View Post
    Hi Copi,

    du musst dir den ioncube loader installer downloaden und nach Anleitung installieren.

    http://www.ioncube.com/loaders.php


    Wie genau weiss ich auch noch nicht...

    grüße
    mina
    falls ihr euer problem noch nicht gelöst habt - einfach an den provider eures webspaces wenden, die erledigen das im normalfall für euch!

  4. Default

    Es gibt ja noch eine Möglichkeit: Anleitung. Aber welche ionCube ist für meine Server der richtige?

    Joomla meint ich habe folgenden:
    Webserver: Apache/2.2.8 (Ubuntu) PHP/5.2.4-2ubuntu5.14 with Suhosin-Patch

    Welcher ist nun der Richtige?

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •